1. Jorge Gonzalez
  2. Valentina Studio
  3. Mittwoch, Dezember 17 2014, 08:43 PM
  4.  Abonnieren via E-Mail
I have created a table with 55 fields and 46 methods. Only the fields show
on the table view of the data. The methods do not show. in the past
versions of Valentina Studio both the fields and methods showed in the
table view. I am running the latest version of Valentina Studio.

Thanks,

Jorge
Kommentar
There are no comments made yet.
Jorge Gonzalez Akzeptierte Antwort
Disregard. I found the data view option that toggles the
view of methods in the data table.
Kommentar
There are no comments made yet.
Jochen Peters Akzeptierte Antwort
Main Menu -> Record -> Display Options -> Show Metods
Kommentar
There are no comments made yet.
  • Seite :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.