1. Jorge Gonzalez
  2. Valentina Studio
  3. 水, 12月 17 2014, 08:43 PM
  4.  メールで購読
I have created a table with 55 fields and 46 methods. Only the fields show
on the table view of the data. The methods do not show. in the past
versions of Valentina Studio both the fields and methods showed in the
table view. I am running the latest version of Valentina Studio.

Thanks,

Jorge
コメント
There are no comments made yet.
Jorge Gonzalez 承諾済みの回答
Disregard. I found the data view option that toggles the
view of methods in the data table.
コメント
There are no comments made yet.
Jochen Peters 承諾済みの回答
Main Menu -> Record -> Display Options -> Show Metods
コメント
There are no comments made yet.
  • ページ :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.

Categories

Announcements & News
  1. 0 subcategories
Valentina Studio
  1. 2 subcategories
Valentina Server
  1. 4 subcategories
Valentina Database ADK
  1. 0 subcategories
Valentina Reports ADK
  1. 0 subcategories
Other Discussions
  1. 0 subcategories
BETA Testing
  1. 0 subcategories
Education & Research
  1. 0 subcategories
Omegabundle
  1. 0 subcategories