1. Franco Vaccari
  2. Omegabundle
  3. 水, 5月 03 2017, 09:34 AM
  4.  メールで購読
I'm really tempted by the bundle, but what is the minimum Xojo version that can be used with the bundled apps? The last version I can use with my license is Xojo 2016r1.1

Thanks

Franco
コメント
There are no comments made yet.
Ruslan Zasukhin 承諾済みの回答
Well, at least Valentina ADK will work with 2016 with sure.

And talking about Xojo PLUGINS:
- Xojo Plugin SDK was not changed from 2013 year as I remember too much.
コメント
There are no comments made yet.
  • ページ :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.